nous attirons votre attention sur la nécessité de mettre à jour vos versions de navigateur ci dessous : 
• Mozilla Firefox ESR versions antérieures à 17.0.11 • Mozilla Firefox ESR versions antérieures à 24.1.1 
• Mozilla Firefox versions antérieures à 25.0.1 • Mozilla Seamonkey versions antérieures à 2.22.1 
Ces mises à jour sont nécessaires afin de corriger les multiples vulnérabilités suivantes : 
• exécution de code arbitraire à distance • déni de service à distance 
• contournement de la politique de sécurité Vous trouverez de plus amples informations sur le bulletin de sécurité de l'éditeur ainsi que l'avis de sécurité du CERTA : 
• Bulletin de sécurité Mozilla du 15 novembre 2013 : http://www.mozilla.org/security/announce/2013/mfsa2013-103.html 
• Avis du CERTA du 19 novembre 2013 : http://www.certa.ssi.gouv.fr/site/CERTA-2013-AVI-642	 
Pour le pôle, 
Jean-Marc Asensio
Rectorat de Bordeaux - SSI | Plan du site | Recherche | Contact